<!--a1-->
<html xmlns="https://www.w3.org/1999/xhtml">
<head> 
   <script data-ad-client="ca-pub-6049615669862144" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-637525-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-637525-2');
</script>

    
<!--a2-->
<meta charset="utf-8">
<title>Эшли Барти выиграла Australian Open-2022 &raquo; Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире</title>
<meta name="description" content="Эшли Барти впервые в карьере стала чемпионкой Открытого чемпионата Австралии. В Мельбурне (Австралия) на первом в сезоне турнире Большого шлема Australian Open у женщин в одиночном разряде состоялся финальный матч. Первая ракетка мира, 25 летняя австралийка Эшли Барти, посеянная под первым номером,">
<meta name="keywords" content="Барти, чемпионкой, Коллинз, Австралия, стала, Открытого, чемпионата, Австралии, ошибки, впервые, Даниэль, карьере, Australian, совершила, действий, розыгрышей, выиграла, победительница, навылет, активных">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире">
<meta property="og:type" content="article">
<meta property="og:title" content="Эшли Барти выиграла Australian Open-2022">
<meta property="og:url" content="https://www.sportonline.ua/tennis/68333-jeshli-barti-vyigrala-australian-open-2022.html">
<meta name="news_keywords" content="Теннис, Australian Open-2022, Эшли Барти, Даниэль Коллинз">
<meta property="og:image" content="https://www.sportonline.ua/uploads/posts/2022-01/1643453968_jeshli-barti.jpg">
<meta property="og:description" content="В Мельбурне (Австралия) на первом в сезоне турнире Большого шлема Australian Open у женщин в одиночном разряде состоялся финальный матч. Первая ракетка мира, 25 летняя австралийка Эшли Барти, посеянная под первым номером, стала чемпионкой турнира, обыграв в двух сетах 28-летнюю американку Даниэль">
<link rel="search" type="application/opensearchdescription+xml" href="https://www.sportonline.ua/index.php?do=opensearch" title="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире">
<link rel="canonical" href="https://www.sportonline.ua/tennis/68333-jeshli-barti-vyigrala-australian-open-2022.html">
<link rel="alternate" type="application/rss+xml" title="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире" href="https://www.sportonline.ua/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=04558" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general3&amp;v=04558"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js&amp;v=04558" defer></script>
<!--a3-->
    <link rel="stylesheet" type="text/css" media="all" href="/templates/sportonline/css/style.css?v=23" />
<style type="text/css" media="all">
@import url(/templates/sportonline/css/engine.css);
</style>   
<META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6557F3F4-9DED-4478-BC06-B856DB83A3ED"> 
<meta name="google-site-verification" content="ZuLSnH25pQfKG3SImPs4NwQi0l6Ewjgh40HP4jts9lI" />
  

<meta name="rp8e70c9475a394de5accb102f6b211d33" content="61b9253200530173ac658a83d118b55a" />    
    <meta name="yandex-verification" content="719844e4c8f1e59b" />
<!--Блок подключения библиотеки скриптов Admixer-->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'abd3bc82-defd-4777-b4af-4e597f936859', ph: 'admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '4cba7d8a-2ee6-4c90-8e68-0e36c22cf102', ph: 'admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '37c1591e-6db2-44d9-a4e6-4dbc8ad41b94', ph: 'admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '64ac1639-6311-42fe-950f-b7067c9c3890', ph: 'admixer_64ac1639631142fe950fb7067c9c3890_zone_3685_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '9a95da5f-a4ab-4ff7-8d30-2d7db560be40', ph: 'admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

<!--Конец блока подключения библиотеки скриптов Admixer-->
    
    <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
        data-inv="//ads.go2net.com.ua/"
        data-r="single"
		data-sender="go2net"
        data-bundle="desktop"></script>
    <script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '3bc53c1e-47b3-4e88-9600-aa0b0d536364', ph: 'go2net_3bc53c1e47b34e889600aa0b0d536364_zone_15916_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.defineSlot({z: '1160303f-b2bc-4972-b95b-f11054f5f9dc', ph: 'go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.defineSlot({z: '6a85bf49-8523-4abd-a942-6e20e60556d5', ph: 'go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.singleRequest("go2net");});
</script>
    

    

      
</head>

<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '829fabb196e09e6b084dbdfdcaa5554ddae48fe0';
var dle_group      = 5;
var dle_skin       = 'sportonline';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = ["Заполните поле с именем", "Заполните поле с сообщением", "Заполните поле с темой сообщения"];
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var dle_share_interesting  = ["Поделиться ссылкой на выделенный текст", "Twitter", "Facebook", "Вконтакте", "Прямая ссылка:", "Нажмите правой клавишей мыши и выберите «Копировать ссылку»"];
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
<div id="adpartner_branding">

<div id="wrapper">

<div class="banner_top" align="center">

<div id='admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29');
});
</script>
    
</div>

         
                <div class="g-fl b-header_r g-small">

                    <span class="g-mr_b"><a href="/"><img class="mainarr" alt="На главную СпортОнлайн.ua" title="На главную СпортОнлайн" src="/templates/sportonline/images/spacer.gif" /><b>На главную</b></a></span>

                    <span class="g-mr_m"><a href="/" rel="sidebar" onclick="javascript: if (document.all) window.external.AddFavorite(location.href,document.title);" /><b>Добавить в избранное</b> <img src="/templates/sportonline/images/spacer.gif" /></a></span>
                                    </div>
              

                <div class="g-fr g-small">


    <div class="s-header_login">
   
     
    </div>
</div>

             


  <div id="header">
  
   <div class="s-header_top">
                        <div class="s-header_top_left">

<a href="https://www.sportonline.ua/"><img src="/sportonline.gif" border="0px" alt="Новости спорта на СпортОнлайн" width="82%"></a>

                            

                            <div class="g-cl"></div>
                        </div>
<div class="s-header_top_right">
                        <div class="sportonline-search">
                            <form onsubmit="javascript: showBusyLayer()" method="post" action=''>
              <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                     <input type="submit" class="search_button g-fr" value="Поиск" name="submit" />
                  <input name="story" type="text" class="s_field g-fr" style="width:300px" />
                
                 

                 
            </form>
<div class="g-cl"></div>
</div>
                        </div>
                        <div class="g-cl"></div>
                    </div> 
  
   
    <div id="navigation">
    <ul>
      <li><a style="background: #69bd28;" href="/olympics/beijing-2022/">Олимпиада 2022</a></li>   
      <li><a href="/auto-moto/">Авто / Мото</a></li>
      <li><a href="/boxing/">Бокс</a></li>
      <li><a href="/hockey/">Хоккей</a></li>
      <li><a href="/basketball/">Баскетбол</a></li>
      <li><a href="/biathlon/">Биатлон</a></li>  
      <li><a href="/tennis/">Теннис</a></li>  
      <li><a href="/cycling/">Велоспорт</a></li>
	  <li><a href="/track-and-field-athletics/">Легкая атлетика</a></li>
      <li><a href="/all-sports/">Все виды</a></li>
      <li><a href="/media/video/">Видео</a></li>
    </ul>
  </div>
  </div>

  <div id="index_wide">
      
<!--
         
      
-->
      
          
       
    
   
    
      
   
      

      




<div>

<span class="stext"></span>






  



<!--a4-->
      
    
   
      <div id="one_wide">
      
<span class="ntitle"><h1>Эшли Барти выиграла Australian Open-2022</h1></span>
    <div class="social_likebtn_box">
   <div class="social_likebtn"> <span class="category"><font color=#666666>Сегодня, 13:00</font> <span class="views c4data">12</span> | <a href="https://www.sportonline.ua/tennis/">Теннис</a> / <a href="https://www.sportonline.ua/news/main/">Главные новости спорта</a> </span> </div>

           
</div>
<div class="clear"></div>
   
      <div class="news fullnews"><p><img src="/uploads/posts/2022-01/1643453968_jeshli-barti.jpg" alt="Эшли Барти выиграла Australian Open-2022" class="fr-dib">В Мельбурне (Австралия) на первом в сезоне турнире Большого шлема Australian Open у женщин в одиночном разряде состоялся финальный матч.</p><p>Первая ракетка мира, 25 летняя австралийка <b>Эшли Барти</b>, посеянная под первым номером, стала чемпионкой турнира, обыграв в двух сетах 28-летнюю американку <b>Даниэль Коллинз </b>(27), занимающую в рейтинге WTA 30-е место, со счетом 6:3, 7:6(2). </p><p>Теннисистки провели на корте 1 час 27 минут. За это время Барти взяла три  подачи соперницы и упустила две своих. Эшли выполнила десять эйсов и допустила три двойные ошибки, а Коллинз один раз подала навылет и дважды ошиблась на подаче. За счет активных действий победительница выиграла 30 розыгрышей и совершила 22 невынужденные ошибки, у американки – 17/22 соответственно. </p><p>Эшли Барти впервые в карьере стала чемпионкой Открытого чемпионата Австралии. Этот титул стал для нее третьим на турнирах «Большого шлема». Он принёс ей 2000 рейтинговых очков и 2,875,000 австралийских долларов призовых. </p><p><u><i>Теннис. Grand Slam. Australian Open. Мельбурн (Австралия) Хард. Призовой фонд $29.68.000. 128 участниц.</i></u><br><b>Финал</b><br>Эшли Барти (Австралия, 1) – Даниэль Коллинз (США, 27) – 6:3, 7:6(2)</p></div> 
      
      <div class="clear"></div>
      
    <!--
      <div></div>
      <div class="clear"></div>

-->
      <div align="center"></div>
    
    <div align="left">
  <div align="right"> <a href="http://www.sportonline.ua/">СпортОнлайн.ua</a></div>


  </div>
                                       

<div class="clear"></div>
    
    <div>
<span class="small_gray_text">Если вы заметили ошибку, выделите необходимый текст и нажмите Ctrl+Enter, чтобы сообщить об этом редакции.</span>      
    </div>
<div>
                                        <span class="small_gray_text"><b>Теги:</b> <a href="https://www.sportonline.ua/tags/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Теннис</a>, <a href="https://www.sportonline.ua/tags/Australian%20Open-2022/">Australian Open-2022</a>, <a href="https://www.sportonline.ua/tags/%D0%AD%D1%88%D0%BB%D0%B8%20%D0%91%D0%B0%D1%80%D1%82%D0%B8/">Эшли Барти</a>, <a href="https://www.sportonline.ua/tags/%D0%94%D0%B0%D0%BD%D0%B8%D1%8D%D0%BB%D1%8C%20%D0%9A%D0%BE%D0%BB%D0%BB%D0%B8%D0%BD%D0%B7/">Даниэль Коллинз</a> </span>      
    </div>                                        

<div class="clear"></div>
  <div align="center">

<div id='admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29');
});
</script>                            
                                        

    </div>
    
<div class="clear"></div>
      
       <div class="item">
     <div> 
     <p><span class="related_zag"><strong>Читайте также:</strong></span></p>
     </div>
      
<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/68290-australian-open-2022-jeshli-barti-stala-pervoj-finalistkoj.html"><img src="/uploads/posts/2022-01/thumbs/1643278619_jeshli-barti-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/68290-australian-open-2022-jeshli-barti-stala-pervoj-finalistkoj.html"> Australian Open-2022. Эшли Барти стала первой финалисткой</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/68292-australian-open-2022-danijel-kollinz-obygrala-igu-mventek-i-stala-vtoroj-finalistkoj.html"><img src="/uploads/posts/2022-01/thumbs/1643287132_danijel-kollinz-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/68292-australian-open-2022-danijel-kollinz-obygrala-igu-mventek-i-stala-vtoroj-finalistkoj.html"> Australian Open-2022. Даниэль Коллинз обыграла Игу Мвёнтек и стала второй финалисткой</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/68263-australian-open-2022-danijel-kollinz-ne-pustila-alize-kornee-v-polufinal.html"><img src="/uploads/posts/2022-01/thumbs/danijel-kollinz-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/68263-australian-open-2022-danijel-kollinz-ne-pustila-alize-kornee-v-polufinal.html"> Australian Open-2022. Даниэль Коллинз не пустила Ализе Корнее в полуфинал</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/50913-eshli-barti-stala-chempionkoy-turnira-v-mayami-obygrav-karolinu-plishkovu.html"><img src="/uploads/posts/2019-03/thumbs/1554019891_eshli-barti-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/50913-eshli-barti-stala-chempionkoy-turnira-v-mayami-obygrav-karolinu-plishkovu.html"> Эшли Барти стала чемпионкой турнира в Майами, обыграв Каролину Плишкову</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/68241-australian-open-2022-barti-otdala-dva-gejma-pegule-i-stala-vtoroj-polufinalistkoj.html"><img src="/uploads/posts/2022-01/thumbs/1643105541_jeshli-barti-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/68241-australian-open-2022-barti-otdala-dva-gejma-pegule-i-stala-vtoroj-polufinalistkoj.html"> Australian Open-2022. Барти отдала два гейма Пегуле и стала второй полуфиналисткой</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/62218-melburn-1-barti-i-serena-uiljams-vstretjatsja-v-polufinale.html"><img src="/uploads/posts/2021-02/thumbs/1612508864_serena-uiljams-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/62218-melburn-1-barti-i-serena-uiljams-vstretjatsja-v-polufinale.html"> Мельбурн-1. Барти и Серена Уильямс встретятся в полуфинале</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/62582-ustralian-open-naomi-osaka-stala-chempionkoj-obygrav-v-finale-dzhennifer-brjejdi.html"><img src="/uploads/posts/2021-02/thumbs/1613817442_naomi-osaka-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/62582-ustralian-open-naomi-osaka-stala-chempionkoj-obygrav-v-finale-dzhennifer-brjejdi.html"> Australian Open. Наоми Осака стала чемпионкой, обыграв в финале Дженнифер Брэйди</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="https://www.sportonline.ua/tennis/55647-adelaida-barti-pobedila-v-treh-setah-kollinz-i-stala-sopernicey-yastremskoy.html"><img src="/uploads/posts/2020-01/thumbs/1579258560_eshli-barti-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="https://www.sportonline.ua/tennis/55647-adelaida-barti-pobedila-v-treh-setah-kollinz-i-stala-sopernicey-yastremskoy.html"> Аделаида. Барти победила в трех сетах Коллинз и стала соперницей Ястремской</a> 
      </div>

 </div> 



 


</div>         
<div class="clear"></div>
      
      <div style="padding: 15px 0 0 0;">
          <div id="yottos650"></div>

        
      </div>
      <div class="clear"></div>
   
 <div>
      <p>
<a href="#allcomments"><strong>Комментарии</strong></a> <a href="#addcomments">Добавить</a> | <a href="https://www.sportonline.ua/tennis/print:page,1,68333-jeshli-barti-vyigrala-australian-open-2022.html" rel="nofollow"><strong>Распечатать</strong></a> |  
</p>
      
                

</div>               
<div class="clear"></div>


<div align="center"></div>&nbsp;
<div class="clear"></div>
      
      
<div align="center">
    <!-- start NEW_content_v1 for sportonline.ua -->
<div id="adpartner-jsunit-6022">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6022&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for sportonline.ua -->

            </div>
<div class="clear"></div>
      <div>
          &nbsp;
      </div>
<div class="clear"></div>
      
      <div>
          
           &nbsp;
                       
</div>
      <div class="clear"></div>  
      


<div align="center">

<div id='go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067' data-sender='go2net'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067');
});
</script>                         
                                        

    </div>
    
<div class="clear"></div>
      
         
      

  </div>





<div class="clear"></div>
       <div><a name="allcomments"></a></div>

<div class="clear"></div>
      
  
     
<br>
<!--a5-->




</div>




  
      
    </div>
    
    
  <div id="three">
     
    <div class="item">
        

        <center>
           
 <div id='admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29');
});
</script>           

                        

        </center>
       
    </div>
  <div class="clear"></div>

   
 <div class="item">
        

        <center>      
<div id='go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067' data-sender='go2net'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067');
});
</script>
         </center>
       
    </div>
  <div class="clear"></div>     
      
  
  
<!--

-->
<!--

-->

  
   

<!--
 
      
  
  
<div class="item">  
  <h3 class="titleh3">Последние новости рубрики Теннис</h3>
  














<div class="item-main">

  <span class="news"><a href="https://www.sportonline.ua/tennis/68333-jeshli-barti-vyigrala-australian-open-2022.html"><img src="/uploads/posts/2022-01/thumbs/1643453969_jeshli-barti-1.jpg" align="left" width="60" height="45">Эшли Барти выиграла Australian Open-2022</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="https://www.sportonline.ua/tennis/68321-zhurnalisty-bbc-nashli-nesostykovki-v-rezultatah-kovid-testov-dzhokovicha.html"><img src="/uploads/posts/2022-01/thumbs/dzhokovich-2-1.jpg" align="left" width="60" height="45">Журналисты BBC нашли несостыковки в результатах ковид-тестов Джоковича</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="https://www.sportonline.ua/tennis/68320-pust-razreshat-vsem-a-ne-tolko-belym-parnjam-muzh-uiljams-o-sporah-medvedeva-s-sudej.html"><img src="/uploads/posts/2022-01/thumbs/medvedev2.jpg" align="left" width="60" height="45">«Пусть разрешат всем, а не только белым парням». Муж Уильямс — о спорах Медведева с судьёй</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="https://www.sportonline.ua/tennis/68319-cicipas-otvetil-na-obvinenija-v-kouchinge-posle-matcha-s-medvedevym.html"><img src="/uploads/posts/2022-01/thumbs/siefanos-cicipas-1.jpg" align="left" width="60" height="45">Циципас ответил на обвинения в коучинге после матча с Медведевым</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="https://www.sportonline.ua/tennis/68318-medvedev-otreagiroval-na-slova-cicipasa-nazvavshego-ego-nezrelym-chelovekom.html"><img src="/uploads/posts/2022-01/thumbs/medvedev13.jpg" align="left" width="60" height="45">Медведев отреагировал на слова Циципаса, назвавшего его незрелым человеком</a></span><br />
        
</div>
<div class="clear"></div>  

        












































































































































  
 
    <div class="clear"></div>              


        </div>

 
   


      
 
      
      -->
      
   
  
  
 
  
  
  
        <div class="item">
      <h3 class="titleh3">Последние новости спорта</h3>
  
            <p> 
            
<div class="lntime">13:00</div><div class="lntitle"><p><a href="https://www.sportonline.ua/tennis/68333-jeshli-barti-vyigrala-australian-open-2022.html"><strong>Эшли Барти выиграла Australian Open-2022</strong></a> <span class="views c4data">12</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Теннис / Главные новости спорта</span></p></div>
<div class="clear"></div><div class="lntime">12:17</div><div class="lntitle"><p><a href="https://www.sportonline.ua/boxing/68332-promouter-usika-v-poedinke-s-lomachenko-verojatnost-pobedy-kambososa-stremitsja-k-nulju.html">Промоутер Усика: В поединке с Ломаченко вероятность победы Камбососа стремится к нулю</a> <span class="views c4data">41</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Бокс</span></p></div>
<div class="clear"></div><div class="lntime">12:12</div><div class="lntitle"><p><a href="https://www.sportonline.ua/basketball/68331-nba-majls-bridzhes-i-ujendell-karter-vozglavili-top-10-momentov-igrovogo-dnja-video.html">НБА Майлс Бриджес и Уэнделл Картер возглавили Топ-10 моментов игрового дня (Видео)</a> <span class="views c4data">56</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол / Видео</span></p></div>
<div class="clear"></div><div class="lntime">12:00</div><div class="lntitle"><p><a href="https://www.sportonline.ua/boxing/68330-frjenk-uorren-o-torgah-po-boju-fjuri-uajt-po-dannym-wbc-jeto-byla-samaja-vysokaja-stavka-v-ih-istorii.html">Фрэнк Уоррен о торгах по бою Фьюри-Уайт: По данным WBC – это была самая высокая ставка в их истории</a> <span class="views c4data">54</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Бокс</span></p></div>
<div class="clear"></div><div class="lntime">11:49</div><div class="lntitle"><p><a href="https://www.sportonline.ua/boxing/68329-otec-tajsona-fjuri-dzhoshua-lopuh-my-by-100-soglasilis-na-otstupnye.html">Отец Тайсона Фьюри: Джошуа — лопух. Мы бы 100% согласились на отступные</a> <span class="views c4data">57</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Бокс</span></p></div>
<div class="clear"></div><div class="lntime">11:36</div><div class="lntitle"><p><a href="https://www.sportonline.ua/boxing/68328-frjenk-uorren-vyigral-promouterskie-torgi-boju-fjuriuajt-s-gigantskoj-stavkoj.html">Фрэнк Уоррен выиграл промоутерские торги бою Фьюри–Уайт с гигантской ставкой</a> <span class="views c4data">61</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Бокс</span></p></div>
<div class="clear"></div><div class="lntime">11:12</div><div class="lntitle"><p><a href="https://www.sportonline.ua/biathlon/68327-zhuravok-abramova-merkushina-i-vita-semerenko-pobegut-v-gonke-presledovanija-na-chempionate-evropy-po-biatlonu.html">Журавок, Абрамова, Меркушина и Вита Семеренко побегут в гонке преследования на чемпионате Европы по биатлону</a> <span class="views c4data">63</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Биатлон</span></p></div>
<div class="clear"></div><div class="lntime">11:01</div><div class="lntitle"><p><a href="https://www.sportonline.ua/biathlon/68326-docenko-trush-i-lesjuk-pobegut-v-gonke-presledovanija-na-chempionate-evropy-2022-po-biatlonu.html">Доценко, Труш и Лесюк побегут в гонке преследования на чемпионате Европы-2022 по биатлону</a> <span class="views c4data">90</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Биатлон</span></p></div>
<div class="clear"></div><div class="lntime">10:41</div><div class="lntitle"><p><a href="https://www.sportonline.ua/basketball/68325-statui-kobi-brajanta-i-ego-docheri-bolshe-ne-budet-na-meste-krushenija-vertoleta.html">Статуи Коби Брайанта и его дочери больше не будет на месте крушения вертолёта</a> <span class="views c4data">63</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол</span></p></div>
<div class="clear"></div><div class="lntime">10:31</div><div class="lntitle"><p><a href="https://www.sportonline.ua/basketball/68324-lebron-dzhejms-povtoril-odin-iz-glavnyh-rekordov-kobi-brajanta.html">Леброн Джеймс повторил один из главных рекордов Коби Брайанта</a> <span class="views c4data">64</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол</span></p></div>
<div class="clear"></div>

                </p>

      
        
                
<div><p align="right"><span class="category"><a href="/lastnews/"><strong>Все новости</strong></a></span></p></div>  
<div class="clear"></div>              


        </div>
      <div class="clear"></div>
  
      
 <!--    
    <div class="sideblock">
				<h3 class="sideheader"><a href="" title="спортивные фотографии">ФОТО</a></h3>
				
	<div class="custom-5">
	<div class="over300">
        <a href="https://www.sportonline.ua/biathlon/58128-doroteya-virer-opublikovala-foto-v-kupalnike.html"><img src="/uploads/posts/2020-06/thumbs/1592406740_doroteya-virer.jpg" alt="" /></a>
	</div>
	
	<h2 class="c5title"><a href="https://www.sportonline.ua/biathlon/58128-doroteya-virer-opublikovala-foto-v-kupalnike.html">Доротея Вирер опубликовала фото в купальнике</a></h2>
</div>
        <div style="padding-left:1px;">
        <div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52683-pobeda-menni-pakya-nad-kitom-turmanom-v-fotografiyah.html"><img src="/uploads/posts/2019-07/1563776492_menni-pakyao.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52683-pobeda-menni-pakya-nad-kitom-turmanom-v-fotografiyah.html">Победа Мэнни Пакьяо над Китом Турманом в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52681-pobeda-dilliana-uayta-nad-oskarom-rivasom-v-fotografiyah.html"><img src="/uploads/posts/2019-07/1563772419_dillian-whyte-1.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52681-pobeda-dilliana-uayta-nad-oskarom-rivasom-v-fotografiyah.html">Победа Диллиана Уайта над Оскаром Ривасом в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52662-menni-pakyao-kit-turman-rezultaty-vzveshivaniya-foto-video.html"><img src="/uploads/posts/2019-07/1563607520_pakyao-turman.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52662-menni-pakyao-kit-turman-rezultaty-vzveshivaniya-foto-video.html">Мэнни Пакьяо – Кит Турман: результаты взвешивания (Фото, видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52637-menni-pakyao-kit-turman-duel-vzglyadov-foto-video.html"><img src="/uploads/posts/2019-07/1563441512_pakyao-turman.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52637-menni-pakyao-kit-turman-duel-vzglyadov-foto-video.html">Мэнни Пакьяо – Кит Турман: дуэль взглядов (Фото, Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52132-pobeda-taysona-fyuri-nad-tomom-shvarcem-v-fotografiyah.html"><img src="/uploads/posts/2019-06/1560794212_fury-schwarz.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52132-pobeda-taysona-fyuri-nad-tomom-shvarcem-v-fotografiyah.html">Победа Тайсона Фьюри над Томом Шварцем в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/boxing/52066-tayson-fyuri-tom-shvarc-otkrytaya-trenirovka-foto-video.html"><img src="/uploads/posts/2019-06/1560329974_tayson-fyuri.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/boxing/52066-tayson-fyuri-tom-shvarc-otkrytaya-trenirovka-foto-video.html">Тайсон Фьюри – Том Шварц: открытая тренировка (Фото, видео)</a></h2>
</div>      
        </div>
	   
				<div class="clear"></div>
			</div>     

   -->
           
      <div class="sideblock">
				<h3 class="sideheader"><a href="/media/video/" title="спортивное видео">ВИДЕО</a></h3>
				
	<div class="custom-5">
	<div class="over300">
        <a href="https://www.sportonline.ua/basketball/68331-nba-majls-bridzhes-i-ujendell-karter-vozglavili-top-10-momentov-igrovogo-dnja-video.html"><img src="/uploads/posts/2022-01/1643451119_nba.jpg" alt="" /></a>
	</div>
	
	<h2 class="c5title"><a href="https://www.sportonline.ua/basketball/68331-nba-majls-bridzhes-i-ujendell-karter-vozglavili-top-10-momentov-igrovogo-dnja-video.html">НБА Майлс Бриджес и Уэнделл Картер возглавили Топ-10 моментов игрового дня (Видео)</a></h2>
</div>
    <div style="padding-left:1px;">
          <div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/tennis/68317-australian-open-2022-medvedev-obygral-cicipasa-obzor-matcha-1-2-finala-video.html"><img src="/uploads/posts/2022-01/medvedev-cicipas.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/tennis/68317-australian-open-2022-medvedev-obygral-cicipasa-obzor-matcha-1-2-finala-video.html">Australian Open-2022. Медведев обыграл Циципаса: обзор матча 1/2 финала (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/tennis/68312-australian-open-2022-nadal-pobedil-berrettini-obzor-matcha-1-2-finala-video.html"><img src="/uploads/posts/2022-01/nadal-berrettini.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/tennis/68312-australian-open-2022-nadal-pobedil-berrettini-obzor-matcha-1-2-finala-video.html">Australian Open-2022. Надаль победил Берреттини: обзор матча 1/2 финала (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/tennis/68309-rafajel-nadal-ne-sderzhal-slez-posle-vyhoda-v-final-australian-open-video.html"><img src="/uploads/posts/2022-01/rafajel-nadal3.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/tennis/68309-rafajel-nadal-ne-sderzhal-slez-posle-vyhoda-v-final-australian-open-video.html">Рафаэль Надаль не сдержал слёз после выхода в финал Australian Open (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/basketball/68308-nba-jentoni-djevis-i-stef-karri-vozglavili-top-5-momentov-igrovogo-dnja-video.html"><img src="/uploads/posts/2022-01/1643365078_nba.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/basketball/68308-nba-jentoni-djevis-i-stef-karri-vozglavili-top-5-momentov-igrovogo-dnja-video.html">НБА. Энтони Дэвис и Стеф Карри возглавили Топ-5 моментов игрового дня (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/tennis/68294-australian-open-2022-danijel-kollinz-pobedila-igu-sventek-obzor-matcha-1-2-finala-video.html"><img src="/uploads/posts/2022-01/danijel-kollinz-iga-sventek.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/tennis/68294-australian-open-2022-danijel-kollinz-pobedila-igu-sventek-obzor-matcha-1-2-finala-video.html">Australian Open-2022. Даниэль Коллинз победила Игу Свёнтек: обзор матча 1/2 финала (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="https://www.sportonline.ua/tennis/68293-australian-open-2022-jeshli-barti-obygrala-mjedison-kis-obzor-matcha-1-2-finala-video.html"><img src="/uploads/posts/2022-01/jeshli-barti-mjedison-kis.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="https://www.sportonline.ua/tennis/68293-australian-open-2022-jeshli-barti-obygrala-mjedison-kis-obzor-matcha-1-2-finala-video.html">Australian Open-2022. Эшли Барти обыграла Мэдисон Кис: обзор матча 1/2 финала (Видео)</a></h2>
</div>      
</div> 
	   
				<div class="clear"></div>
			</div>     
           
       
  
      
  <br /><br />
 <div class="item">    
 


   <p>

  
  </p>


</div>
<div class="clear"></div>  
  
    
         
<div class="item">    

 &nbsp;

</div>
<div class="clear"></div>  
  
       
     
  
  
<div class="item">  
  <h3 class="titleh3">Топ-новости недели</h3>
  
<div class="item-main">

    <span class="news"><a href="https://www.sportonline.ua/tennis/68333-jeshli-barti-vyigrala-australian-open-2022.html"><img src="/uploads/posts/2022-01/thumbs/1643453969_jeshli-barti-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Эшли Барти выиграла Australian Open-2022</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="https://www.sportonline.ua/fights/68256-ukrainskie-karatisty-zavoevala-chetyre-medali-na-paris-open.html"><img src="/uploads/posts/2022-01/thumbs/anzhelika-terljuga2-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Украинские каратисты завоевали четыре медали на Paris Open</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="https://www.sportonline.ua/ski/snowboarding/68200-snoubordistka-annamari-dancha-zavoevala-zoloto-na-domashnem-jetape-kubka-evropi-v-bukovele.html"><img src="/uploads/posts/2022-01/thumbs/annamari-dancha.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Сноубордистка Аннамари Данча завоевала золото  на домашнем этапе Кубка Европи в Буковеле</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="https://www.sportonline.ua/tennis/68175-australian-open-kostjuk-i-jastremskaja-v-pare-vyshli-v-1-8-finala.html"><img src="/uploads/posts/2022-01/thumbs/kostjuk-jastremskaja-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Australian Open. Костюк и Ястремская в паре вышли в 1/8 финала</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="https://www.sportonline.ua/tennis/68146-australian-open-svitolina-zachehlila-raketku-razgromno-proigrav-azarenko.html"><img src="/uploads/posts/2022-01/thumbs/1642749803_jelina-svitolina2-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Australian Open. Свитолина зачехлила ракетку, разгромно проиграв Азаренко</strong></a></span><br />
        
</div>
<div class="clear"></div>  

 
    <div class="clear"></div>              


        </div>
  
     

 <div class="partner-block">     
 <div id="MIXADV_5217" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5217" async ></script>
                      
   </div>
  <div class="clear"></div>

  <div class="partner-block">
   
      </div>
  <div class="clear"></div> 

     

   
   
                   
<div class="partner-block">
    
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/261/2/1261.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->

    <br />


</div>        
<div class="clear"></div> 
  
 
 
 
          
<div class="partner-block">
    
    

   </div>    
         <div class="clear"></div>  



    
 
 <div>
     <!--
<?php
        echo 
?>    
-->
<br>
          </div>
          <div class="clear"></div>
          
 
 <div class="partner-block">
 <br>
    
 
     <br>  
     <br>
     <script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl854e966085fe62fc6119ed0df3249bf3d327300a" type="text/javascript"></script> 
     <br>
      <!--
{mainlink_code_links}<br>
{mainlink_code_ads}<br>
          
<br>
-->
          </div>         
  <div class="clear"></div>

  </div>
  
<div class="bottom-map bottom-map_big">
                  
            <div class="clear"></div>
 <span class="copyr">        
<p><a href="/">Главная страница</a> &nbsp;|&nbsp;<a href="/lastnews/">Новое на сайте</a><br /></p>
</span>
<hr class="hr-bottom">
                                          
<table cellspacing="0" cellpadding="0" class="bottom-map-table"><tr>
  <td class="first"><strong><a href="http://www.sportonline.ua/news/auto-moto/" target="_blank">Авто/Мото</a></strong>

<a href="http://www.sportonline.ua/news/auto-moto/formula1/" target="_blank">Формула-1</a>
<a href="http://www.sportonline.ua/news/auto-moto/rally/" target="_blank">Ралли</a>
<a href="http://www.sportonline.ua/news/auto-moto/moto/" target="_blank">Мотогонки</a>

</td><td><strong><a href="http://www.sportonline.ua/fights/" target="_blank">Единоборства</a></strong>


<a href="http://www.sportonline.ua/fights/boxing/" target="_blank">Бокс</a>
<a href="http://www.sportonline.ua/fights/wrestling/" target="_blank">Борьба</a>
<a href="http://www.sportonline.ua/fights/fencing/" target="_blank">Фехтование</a>

</td><td><strong><a href="http://www.sportonline.ua/news/ski/" target="_blank">Лыжные виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/biathlon/" target="_blank">Биатлон</a>
<a href="http://www.sportonline.ua/news/ski/ski-racing/" target="_blank">Лыжные гонки</a>
<a href="http://www.sportonline.ua/news/ski/downhill-skiing/" target="_blank">Горнолыжный спорт</a>
<a href="http://www.sportonline.ua/news/ski/snowboarding/" target="_blank">Сноубординг</a>
<a href="http://www.sportonline.ua/news/ski/ski-jumping/" target="_blank">Прыжки на лыжах с трамплина</a>
<a href="http://www.sportonline.ua/news/ski/freestyle-skiing/" target="_blank">Фристайл</a>

<a href="http://www.sportonline.ua/news/ski/nordic-combined/" target="_blank">Лыжное двоеборье</a>

</td><td><strong><a href="http://www.sportonline.ua/news/skating/" target="_blank">Коньки</a></strong>

<a href="http://www.sportonline.ua/news/skating/short-track/" target="_blank">Шорт-трек</a>
<a href="http://www.sportonline.ua/news/skating/speed-skating/" target="_blank">Конькобежный спорт</a>
<a href="http://www.sportonline.ua/news/skating/figure-skating/" target="_blank">Фигурное катание</a>

</td><td><strong><a href="http://www.sportonline.ua/news/team-sports/" target="_blank">Игровые виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/hockey/" target="_blank">Хоккей</a>
<a href="http://www.sportonline.ua/news/basketball/" target="_blank">Баскетбол</a>
<a href="http://www.sportonline.ua/news/team-sports/rugby/" target="_blank">Регби</a>
<a href="http://www.sportonline.ua/news/team-sports/volleyball/" target="_blank">Волейбол</a>
</td>
<td><strong><a href="http://www.sportonline.ua/news/water/" target="_blank">Водные виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/water/swimming/" target="_blank">Плавание</a>
<a href="http://www.sportonline.ua/news/water/diving/" target="_blank">Прыжки в воду</a>
<a href="http://www.sportonline.ua/news/water/water-polo/" target="_blank">Водное поло</a>
<a href="http://www.sportonline.ua/news/water/synchronized-swimming/" target="_blank">Синхронное плавание</a></td>

<td>
<strong><a href="http://www.sportonline.ua/all-sports/" target="_blank">Другие виды</a></strong>
<a href="http://www.sportonline.ua/tennis/" target="_blank">Теннис</a>
<a href="http://www.sportonline.ua/news/cycling/" target="_blank">Велоспорт</a>
<a href="http://www.sportonline.ua/news/gymnastics/" target="_blank">Гимнастика</a>
<a href="http://www.sportonline.ua/news/track-and-field-athletics/" target="_blank">Легкая атлетика</a>
<a href="http://www.sportonline.ua/news/weightlifting/" target="_blank">Тяжелая атлетика</a>
<a href="http://www.sportonline.ua/news/luge-bobsleigh-skeleton/" target="_blank">Санный спорт/Бобслей/Скелетон</a>
<a href="http://www.sportonline.ua/news/chess/" target="_blank">Шахматы</a>
<a href="http://www.sportonline.ua/news/all-around/" target="_blank">Многоборье</a>
<a href="http://www.sportonline.ua/news/shooting/" target="_blank">Стрельба</a>
<a href="http://www.sportonline.ua/news/rowing/" target="_blank">Гребля</a>
<a href="http://www.sportonline.ua/news/equestrian-sports/" target="_blank">Конный спорт</a>
<a href="http://www.sportonline.ua/olympics/" target="_blank">Олимпийские игры</a>
<a href="http://www.sportonline.ua/olympics/london-2012/" target="_blank"> - Лондон-2012</a> 
<a href="http://www.sportonline.ua/olympics/sochi-2014/" target="_blank"> - Сочи-2014</a>  
<a href="http://www.sportonline.ua/olympics/rio-2016/" target="_blank"> - Рио-2016</a>    
<a href="http://www.sportonline.ua/olympics/pyeongchang-2018/" target="_blank"> - Пхенчхан-2018</a>
<a href="http://www.sportonline.ua/olympics/tokyo-2020/" target="_blank"> - Токио-2020</a>
<a href="https://www.sportonline.ua/olympics/beijing-2022/" target="_blank"> - Пекин-2022</a>    
<a target="_blank" href="http://www.sportonline.ua/european-games/">Европейские игры</a>  
<a href="http://www.sportonline.ua/news/other-sports/" target="_blank">Прочие</a>


</td>

<td class="last">
<strong><a href="http://www.sportonline.ua/news/main/" target="_blank">Главные новости спорта</a></strong>
<a href="http://www.sportonline.ua/media/video/" target="_blank">Видео</a>

<strong><a href="http://www.sportonline.ua/results/" target="_blank">Результаты</a></strong>
<strong><a href="http://www.sportonline.ua/online/" target="_blank">Трансляции</a></strong>
<strong><a href="http://www.sportonline.ua/archive.html" target="_blank">Архив</a></strong>
    <a class="archives" href="https://www.sportonline.ua/2022/01/"><b>Январь 2022 (546)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/12/"><b>Декабрь 2021 (626)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/11/"><b>Ноябрь 2021 (565)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/10/"><b>Октябрь 2021 (375)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/09/"><b>Сентябрь 2021 (522)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/08/"><b>Август 2021 (389)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="https://www.sportonline.ua/2021/07/"><b>Июль 2021 (308)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/06/"><b>Июнь 2021 (540)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/05/"><b>Май 2021 (546)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/04/"><b>Апрель 2021 (599)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/03/"><b>Март 2021 (544)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/02/"><b>Февраль 2021 (652)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2021/01/"><b>Январь 2021 (456)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/12/"><b>Декабрь 2020 (548)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/11/"><b>Ноябрь 2020 (612)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/10/"><b>Октябрь 2020 (574)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/09/"><b>Сентябрь 2020 (610)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/08/"><b>Август 2020 (561)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/07/"><b>Июль 2020 (418)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/06/"><b>Июнь 2020 (395)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/05/"><b>Май 2020 (435)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/04/"><b>Апрель 2020 (438)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/03/"><b>Март 2020 (481)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/02/"><b>Февраль 2020 (605)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2020/01/"><b>Январь 2020 (616)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/12/"><b>Декабрь 2019 (577)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/11/"><b>Ноябрь 2019 (427)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/10/"><b>Октябрь 2019 (526)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/09/"><b>Сентябрь 2019 (547)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/08/"><b>Август 2019 (489)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/07/"><b>Июль 2019 (434)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/06/"><b>Июнь 2019 (498)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/05/"><b>Май 2019 (522)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/04/"><b>Апрель 2019 (421)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/03/"><b>Март 2019 (621)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/02/"><b>Февраль 2019 (565)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2019/01/"><b>Январь 2019 (553)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/12/"><b>Декабрь 2018 (559)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/11/"><b>Ноябрь 2018 (465)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/10/"><b>Октябрь 2018 (454)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/09/"><b>Сентябрь 2018 (458)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/08/"><b>Август 2018 (488)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/07/"><b>Июль 2018 (452)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/06/"><b>Июнь 2018 (445)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/05/"><b>Май 2018 (526)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/04/"><b>Апрель 2018 (424)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/03/"><b>Март 2018 (604)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/02/"><b>Февраль 2018 (586)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2018/01/"><b>Январь 2018 (596)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/12/"><b>Декабрь 2017 (441)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/11/"><b>Ноябрь 2017 (498)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/10/"><b>Октябрь 2017 (476)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/09/"><b>Сентябрь 2017 (357)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/08/"><b>Август 2017 (487)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/07/"><b>Июль 2017 (421)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/06/"><b>Июнь 2017 (402)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/05/"><b>Май 2017 (548)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/04/"><b>Апрель 2017 (425)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/03/"><b>Март 2017 (532)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/02/"><b>Февраль 2017 (572)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2017/01/"><b>Январь 2017 (481)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/12/"><b>Декабрь 2016 (463)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/11/"><b>Ноябрь 2016 (453)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/10/"><b>Октябрь 2016 (540)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/09/"><b>Сентябрь 2016 (461)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/08/"><b>Август 2016 (428)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/07/"><b>Июль 2016 (356)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/06/"><b>Июнь 2016 (474)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/05/"><b>Май 2016 (564)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/04/"><b>Апрель 2016 (415)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/03/"><b>Март 2016 (509)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/02/"><b>Февраль 2016 (337)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2016/01/"><b>Январь 2016 (444)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/12/"><b>Декабрь 2015 (365)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/11/"><b>Ноябрь 2015 (474)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/10/"><b>Октябрь 2015 (452)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/09/"><b>Сентябрь 2015 (386)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/08/"><b>Август 2015 (351)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/07/"><b>Июль 2015 (386)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/06/"><b>Июнь 2015 (452)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/05/"><b>Май 2015 (437)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/04/"><b>Апрель 2015 (393)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/03/"><b>Март 2015 (477)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/02/"><b>Февраль 2015 (303)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2015/01/"><b>Январь 2015 (495)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/12/"><b>Декабрь 2014 (416)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/11/"><b>Ноябрь 2014 (407)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/10/"><b>Октябрь 2014 (417)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/09/"><b>Сентябрь 2014 (362)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/08/"><b>Август 2014 (177)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/07/"><b>Июль 2014 (403)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/06/"><b>Июнь 2014 (418)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/05/"><b>Май 2014 (476)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/04/"><b>Апрель 2014 (471)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/03/"><b>Март 2014 (424)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/02/"><b>Февраль 2014 (396)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2014/01/"><b>Январь 2014 (492)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/12/"><b>Декабрь 2013 (458)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/11/"><b>Ноябрь 2013 (402)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/10/"><b>Октябрь 2013 (526)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/09/"><b>Сентябрь 2013 (311)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/08/"><b>Август 2013 (283)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/07/"><b>Июль 2013 (437)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/06/"><b>Июнь 2013 (465)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/05/"><b>Май 2013 (491)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/04/"><b>Апрель 2013 (515)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/03/"><b>Март 2013 (564)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/02/"><b>Февраль 2013 (514)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2013/01/"><b>Январь 2013 (469)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/12/"><b>Декабрь 2012 (446)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/11/"><b>Ноябрь 2012 (498)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/10/"><b>Октябрь 2012 (460)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/09/"><b>Сентябрь 2012 (339)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/08/"><b>Август 2012 (465)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/07/"><b>Июль 2012 (507)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/06/"><b>Июнь 2012 (345)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/05/"><b>Май 2012 (555)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/04/"><b>Апрель 2012 (538)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/03/"><b>Март 2012 (630)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/02/"><b>Февраль 2012 (551)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2012/01/"><b>Январь 2012 (512)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/12/"><b>Декабрь 2011 (453)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/11/"><b>Ноябрь 2011 (520)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/10/"><b>Октябрь 2011 (503)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/09/"><b>Сентябрь 2011 (464)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/08/"><b>Август 2011 (154)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/07/"><b>Июль 2011 (331)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/06/"><b>Июнь 2011 (458)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/05/"><b>Май 2011 (551)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/04/"><b>Апрель 2011 (399)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/03/"><b>Март 2011 (525)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/02/"><b>Февраль 2011 (308)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2011/01/"><b>Январь 2011 (450)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/12/"><b>Декабрь 2010 (403)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/11/"><b>Ноябрь 2010 (425)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/10/"><b>Октябрь 2010 (365)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/09/"><b>Сентябрь 2010 (253)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/08/"><b>Август 2010 (273)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/07/"><b>Июль 2010 (321)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/06/"><b>Июнь 2010 (260)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/05/"><b>Май 2010 (299)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/04/"><b>Апрель 2010 (329)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/03/"><b>Март 2010 (313)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/02/"><b>Февраль 2010 (274)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2010/01/"><b>Январь 2010 (99)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/12/"><b>Декабрь 2009 (84)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/11/"><b>Ноябрь 2009 (39)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/10/"><b>Октябрь 2009 (160)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/09/"><b>Сентябрь 2009 (50)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/08/"><b>Август 2009 (38)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/07/"><b>Июль 2009 (211)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/06/"><b>Июнь 2009 (108)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/05/"><b>Май 2009 (92)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/04/"><b>Апрель 2009 (80)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/03/"><b>Март 2009 (52)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/02/"><b>Февраль 2009 (82)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2009/01/"><b>Январь 2009 (24)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/12/"><b>Декабрь 2008 (20)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/11/"><b>Ноябрь 2008 (13)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/10/"><b>Октябрь 2008 (15)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/09/"><b>Сентябрь 2008 (16)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/08/"><b>Август 2008 (2)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/07/"><b>Июль 2008 (22)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/06/"><b>Июнь 2008 (5)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/05/"><b>Май 2008 (2)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/04/"><b>Апрель 2008 (3)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/03/"><b>Март 2008 (18)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/02/"><b>Февраль 2008 (6)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2008/01/"><b>Январь 2008 (7)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/12/"><b>Декабрь 2007 (7)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/11/"><b>Ноябрь 2007 (6)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/10/"><b>Октябрь 2007 (4)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/09/"><b>Сентябрь 2007 (14)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/08/"><b>Август 2007 (17)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/07/"><b>Июль 2007 (19)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/06/"><b>Июнь 2007 (4)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/05/"><b>Май 2007 (11)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/04/"><b>Апрель 2007 (8)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/03/"><b>Март 2007 (59)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/02/"><b>Февраль 2007 (44)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2007/01/"><b>Январь 2007 (48)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2006/12/"><b>Декабрь 2006 (56)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2006/11/"><b>Ноябрь 2006 (9)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2006/10/"><b>Октябрь 2006 (12)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2006/09/"><b>Сентябрь 2006 (3)</b></a><br /><a class="archives" href="https://www.sportonline.ua/2006/08/"><b>Август 2006 (5)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div> 
</td></tr></table>

<hr class="hr-bottom">
<span class="copyr">
 <p class="copyr">
                  2006-2021 <a href="/">СпортОнлайн</a> — <a href="https://www.sportonline.ua/" target="_self">Новости спорта в Украине и в мире</a>.<br> <b><a href="http://sportonline.ua/contacts.html">Контакты:</a></b>

СпортОнлайн.ua: <script>
hoq        =        'online'
twm='n'
urn='fo@'
fle/**/='sport'
age = '.u'
zne = 'a'
nxj/**/=        'i'

document.write('<a  href='+'"mai'+'lto:'+nxj+twm+urn+fle+hoq+age+zne+'?subject=Вопрос СПОРТОНЛАЙН">'+''+nxj+twm+urn+fle+hoq+age+zne+''+'</a>');
     </script>.<br>
 
Полное или частичное использование текстовых материалов данного сайта допускается при наличии ссылки (для онлайн публикаций прямой гиперссылки) на  <a href="/">www.SportOnline.ua</a>.
<br>
 
       </p>
      
      
                      
           </span>    
                </div>
      
      

  <div id="footer">
  
    <ul>
      <li>&nbsp;</li>
      
    </ul>





    
  </div>


   
</div>

</div>
 </div>

<noindex>
   <div id='admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29');
});
</script>



   
</noindex>  



<script type="text/javascript" src="/templates/sportonline/js/jquery.ttabs.js"></script>
<script>
     $(document).ready(function() {
     $('.fulltabs').ttabs();
     });
</script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>

 <script type='text/javascript' src='/templates/sportonline/js/so.js'></script>
  <script type='text/javascript' src='https://www.sportonline.ua/templates/sportonline/js/scrolltopcontrol.js?ver=1.1'></script>



    </div>
<div id="adpartner-branding-6031">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/branding?id=6031&" + Math.random();
        head.appendChild(script);
    </script>
</div>

</body>
</html>
<!--a6-->


<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
