<!--a1-->
<html xmlns="http://www.w3.org/1999/xhtml">
<head> 
   <script data-ad-client="ca-pub-6049615669862144" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-637525-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-637525-2');
</script>

    
<!--a2-->
<meta charset="utf-8">
<title>WTA пригрозила Китаю лишением всех теннисных турниров из-за ситуации с Пэн Шуай &raquo; Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире</title>
<meta name="description" content="Глава WTA Стив Саймон высказался о ситуации вокруг китайской теннисистки Пэн Шуай. Глава WTA Стив Саймон высказался о ситуации вокруг китайской теннисистки Пэн Шуай. Напомним, спортсменка перестала выходить на связь, после того как заявила о домогательствах со стороны бывшего вице-премьера Китая">
<meta name="keywords" content="теннисистки, Саймон, бизнес, Глава, китайской, Напомним, высказался, вокруг, ситуации, приводит, Стива, Саймона, цензуре», слова, Женщин, просто, позавчера, нужно, уважать, подвергать">

<meta property="og:site_name" content="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире">
<meta property="og:type" content="article">
<meta property="og:title" content="WTA пригрозила Китаю лишением всех теннисных турниров из-за ситуации с Пэн Шуай">
<meta property="og:url" content="http://www.sportonline.ua/tennis/66939-wta-prigrozila-kitaju-lisheniem-vseh-tennisnyh-turnirov-iz-za-situacii-s-pjen-shuaj.html">
<meta name="news_keywords" content="Теннис, WTA, Пэн Шуай, Стив Саймон">
<meta property="og:image" content="http://www.sportonline.ua/uploads/posts/2021-11/1637307906_pjen-shuaj.jpg">
<meta property="og:description" content="Глава WTA Стив Саймон высказался о ситуации вокруг китайской теннисистки Пэн Шуай. Напомним, спортсменка перестала выходить на связь, после того как заявила о домогательствах со стороны бывшего вице-премьера Китая Чжана Гаоли.«Мы определённо готовы закрыть наш бизнес (в Китае) и справиться со всеми">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.sportonline.ua/index.php?do=opensearch" title="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире">
<link rel="canonical" href="http://www.sportonline.ua/tennis/66939-wta-prigrozila-kitaju-lisheniem-vseh-tennisnyh-turnirov-iz-za-situacii-s-pjen-shuaj.html">
<link rel="alternate" type="application/rss+xml" title="Новости спорта «СпортОнлайн.ua» — новости спорта, спортивные результаты и фотографии соревнований, спорт в Украине и в мире" href="http://www.sportonline.ua/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=54b87" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=54b87"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=54b87" defer></script>
<!--a3-->
    <link rel="stylesheet" type="text/css" media="all" href="http://www.sportonline.ua/templates/sportonline/css/style.css?v=22" />
<style type="text/css" media="all">
@import url(/templates/sportonline/css/engine.css);
</style>   
<META NAME="webmoney.attestation.label" CONTENT="webmoney attestation label#6557F3F4-9DED-4478-BC06-B856DB83A3ED"> 
<meta name="google-site-verification" content="ZuLSnH25pQfKG3SImPs4NwQi0l6Ewjgh40HP4jts9lI" />
  

<meta name="rp8e70c9475a394de5accb102f6b211d33" content="61b9253200530173ac658a83d118b55a" />    
    <meta name="yandex-verification" content="719844e4c8f1e59b" />
<!--Блок подключения библиотеки скриптов Admixer-->
<script src="https://cdn.admixer.net/scripts3/loader2.js" async
        data-inv="//inv-nets.admixer.net/"
        data-r="single"
		data-sender="admixer"
        data-bundle="desktop"></script>
<script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: 'abd3bc82-defd-4777-b4af-4e597f936859', ph: 'admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '4cba7d8a-2ee6-4c90-8e68-0e36c22cf102', ph: 'admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '37c1591e-6db2-44d9-a4e6-4dbc8ad41b94', ph: 'admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '64ac1639-6311-42fe-950f-b7067c9c3890', ph: 'admixer_64ac1639631142fe950fb7067c9c3890_zone_3685_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.defineSlot({z: '9a95da5f-a4ab-4ff7-8d30-2d7db560be40', ph: 'admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29', i: 'inv-nets', s:'bb4ff3ac-ef2c-4346-ac5f-b7f9939d1003', sender: 'admixer'});
globalAml.singleRequest("admixer");});
</script>

<!--Конец блока подключения библиотеки скриптов Admixer-->
    
    <script src="https://scripts.go2net.com.ua/scripts3/loader2.js" async
        data-inv="//ads.go2net.com.ua/"
        data-r="single"
		data-sender="go2net"
        data-bundle="desktop"></script>
    <script type='text/javascript'>
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.defineSlot({z: '3bc53c1e-47b3-4e88-9600-aa0b0d536364', ph: 'go2net_3bc53c1e47b34e889600aa0b0d536364_zone_15916_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.defineSlot({z: '1160303f-b2bc-4972-b95b-f11054f5f9dc', ph: 'go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.defineSlot({z: '6a85bf49-8523-4abd-a942-6e20e60556d5', ph: 'go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067', i: 'inv-nets', s:'f68ac54a-904c-4dba-bd21-e984c4568d38', sender: 'go2net'});
globalAml.singleRequest("go2net");});
</script>
    

    

      
</head>

<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '829fabb196e09e6b084dbdfdcaa5554ddae48fe0';
var dle_group      = 5;
var dle_skin       = 'sportonline';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
<div id="adpartner_branding">

<div id="wrapper">

<div class="banner_top" align="center">

<div id='admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_37c1591e6db244d9a4e64dbc8ad41b94_zone_2655_sect_29_site_29');
});
</script>
    
</div>

         
                <div class="g-fl b-header_r g-small">

                    <span class="g-mr_b"><a href="http://www.sportonline.ua"><img class="mainarr" alt="На главную СпортОнлайн.ua" title="На главную СпортОнлайн" src="/templates/sportonline/images/spacer.gif" /><b>На главную</b></a></span>

                    <span class="g-mr_m"><a href="http://www.sportonline.ua/" rel="sidebar" onclick="javascript: if (document.all) window.external.AddFavorite(location.href,document.title);" /><b>Добавить в избранное</b> <img src="/templates/sportonline/images/spacer.gif" /></a></span>
                                    </div>
              

                <div class="g-fr g-small">


    <div class="s-header_login">
   
     
    </div>
</div>

             


  <div id="header">
  
   <div class="s-header_top">
                        <div class="s-header_top_left">

<a href="http://www.sportonline.ua/"><img src="/sportonline.gif" border="0px" alt="Новости спорта на СпортОнлайн" width="82%"></a>

                            

                            <div class="g-cl"></div>
                        </div>
<div class="s-header_top_right">
                        <div class="sportonline-search">
                            <form onsubmit="javascript: showBusyLayer()" method="post" action=''>
              <input type="hidden" name="do" value="search" />
                    <input type="hidden" name="subaction" value="search" />
                     <input type="submit" class="search_button g-fr" value="Поиск" name="submit" />
                  <input name="story" type="text" class="s_field g-fr" style="width:300px" />
                
                 

                 
            </form>
<div class="g-cl"></div>
</div>
                        </div>
                        <div class="g-cl"></div>
                    </div> 
  
   
    <div id="navigation">
    <ul>
      <li><a href="/auto-moto/">Авто / Мото</a></li>
      <li><a href="/boxing/">Бокс</a></li>
      <li><a href="/hockey/">Хоккей</a></li>
      <li><a href="/basketball/">Баскетбол</a></li>
      <li><a href="/biathlon/">Биатлон</a></li>  
      <li><a href="/tennis/">Теннис</a></li>  
      <li><a href="/cycling/">Велоспорт</a></li>
	  <li><a href="/track-and-field-athletics/">Легкая атлетика</a></li>
      <li><a href="/all-sports/">Все виды</a></li>
      <li><a href="/media/video/">Видео</a></li>
    </ul>
  </div>
  </div>

  <div id="index_wide">
      
<!--
         
      
-->
      
          
       
    
   
    
      
   
      

      




<div>

<span class="stext"></span>






  



<!--a4-->
      
    
   
    <div id='dle-content'>  <div id="one_wide">
      
<span class="ntitle"><h1>WTA пригрозила Китаю лишением всех теннисных турниров из-за ситуации с Пэн Шуай</h1></span>
    <div class="social_likebtn_box">
   <div class="social_likebtn"> <span class="category"><font color=#666666>Сегодня, 09:45</font> <span class="views c4data">0</span> | <a href="http://www.sportonline.ua/tennis/">Теннис</a> </span> </div>

           
</div>
<div class="clear"></div>
   
      <div class="news fullnews"><img src="/uploads/posts/2021-11/1637307906_pjen-shuaj.jpg" alt="WTA пригрозила Китаю лишением всех теннисных турниров из-за ситуации с Пэн Шуай" class="fr-dib">Глава WTA Стив Саймон высказался о ситуации вокруг китайской теннисистки Пэн Шуай. Напомним, спортсменка перестала выходить на связь, после того как заявила о домогательствах со стороны бывшего вице-премьера Китая Чжана Гаоли.<br><br>«Мы определённо готовы закрыть наш бизнес (в Китае) и справиться со всеми вытекающими отсюда осложнениями. Потому что это, конечно, больше, чем просто бизнес. Женщин нужно уважать, а не подвергать цензуре», — приводит слова Стива Саймона CNN.<br><br>Напомним, позавчера, 17 ноября, в СМИ распространили письмо якобы авторства Пэн Шуай. В нём от лица теннисистки сообщается, что с ней всё в порядке, а новость о сексуальном насилии не соответствует действительности.</div> 
      
      <div class="clear"></div>
      
    <!--
      <div></div>
      <div class="clear"></div>

-->
      <div align="center"></div>
    
    <div align="left">
  <div align="right"><noindex>По материалам: <a href="https://www.championat.com" target="_blank" rel="nofollow">Чемпионат</a></noindex> </div>


  </div>
                                       

<div class="clear"></div>
    
    <div>
<span class="small_gray_text">Если вы заметили ошибку, выделите необходимый текст и нажмите Ctrl+Enter, чтобы сообщить об этом редакции.</span>      
    </div>
<div>
                                        <span class="small_gray_text"><b>Теги:</b> <a href="http://www.sportonline.ua/tags/%D0%A2%D0%B5%D0%BD%D0%BD%D0%B8%D1%81/">Теннис</a>, <a href="http://www.sportonline.ua/tags/WTA/">WTA</a>, <a href="http://www.sportonline.ua/tags/%D0%9F%D1%8D%D0%BD%20%D0%A8%D1%83%D0%B0%D0%B9/">Пэн Шуай</a>, <a href="http://www.sportonline.ua/tags/%D0%A1%D1%82%D0%B8%D0%B2%20%D0%A1%D0%B0%D0%B9%D0%BC%D0%BE%D0%BD/">Стив Саймон</a> </span>      
    </div>                                        

<div class="clear"></div>
  <div align="center">

<div id='admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_abd3bc82defd4777b4af4e597f936859_zone_552_sect_29_site_29');
});
</script>                            
                                        

    </div>
    
<div class="clear"></div>
      
       <div class="item">
     <div> 
     <p><span class="related_zag"><strong>Читайте также:</strong></span></p>
     </div>
      
<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/66949-oon-zaprosila-u-kitaja-informaciju-o-mestopolozhenii-propavshej-pjen-shuaj.html"><img src="/uploads/posts/2021-11/thumbs/1637338825_pjen-shuaj.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/66949-oon-zaprosila-u-kitaja-informaciju-o-mestopolozhenii-propavshej-pjen-shuaj.html"> ООН запросила у Китая информацию о местоположении пропавшей Пэн Шуай</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/66887-naomi-osaka-vyskazalas-o-propazhe-kitajskoj-tennisistki-pjen-shuaj.html"><img src="/uploads/posts/2021-11/thumbs/1637130579_naomi-osaka-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/66887-naomi-osaka-vyskazalas-o-propazhe-kitajskoj-tennisistki-pjen-shuaj.html"> Наоми Осака высказалась о пропаже китайской теннисистки Пэн Шуай</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/66834-wta-otreagirovala-na-situaciju-s-ischeznuvshej-pjen-shuaj.html"><img src="/uploads/posts/2021-11/thumbs/1636950826_pjen-shuaj-1.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/66834-wta-otreagirovala-na-situaciju-s-ischeznuvshej-pjen-shuaj.html"> WTA отреагировала на ситуацию с исчезнувшей Пэн Шуай</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/39019-glava-wta-v-poslednie-neskolko-let-tennisistki-stali-krichat-ne-tak-gromko.html"><img src="/uploads/posts/2017-03/thumbs/1490810436_saymon-wta.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/39019-glava-wta-v-poslednie-neskolko-let-tennisistki-stali-krichat-ne-tak-gromko.html"> Глава WТА: В последние несколько лет теннисистки стали кричать не так громко</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/19194-pen-shuay-i-se-su-vey-chempionki-uimbldona-v-parnom-razryade.html"><img src="/uploads/posts/2013-07/thumbs/1373140596_pen-shuay-se-su-vey.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/19194-pen-shuay-i-se-su-vey-chempionki-uimbldona-v-parnom-razryade.html"> Пэн Шуай и Се Су-Вей – чемпионки Уимблдона в парном разряде</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/36226-pen-shuay-stala-chempionkoy-turnira-wta-v-tyanczine.html"><img src="/uploads/posts/2016-10/thumbs/1476611974_shuay-pen.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/36226-pen-shuay-stala-chempionkoy-turnira-wta-v-tyanczine.html"> Пэн Шуай стала чемпионкой турнира WTA в Тяньцзине</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/951-mariyu-sharapovu-pobila-kitayanka.html"><img src="/templates/sportonline/dleimages/no_image.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/951-mariyu-sharapovu-pobila-kitayanka.html"> Марию Шарапову побила китаянка</a> 
      </div>

 </div> 




<div class="related_news_block">
 
<div class="related_news_img">
<a href="http://www.sportonline.ua/tennis/38362-lesya-curenko-proigrala-pen-shuay-v-pervom-kruge-na-turnire-v-dubae.html"><img src="/uploads/posts/2017-02/thumbs/1487591917_curenko-ao1-stand.jpg" align="" width="100" height="75"></a>         
</div>

<div class="related_news_title"> 
    <a href="http://www.sportonline.ua/tennis/38362-lesya-curenko-proigrala-pen-shuay-v-pervom-kruge-na-turnire-v-dubae.html"> Леся Цуренко проиграла Пэн Шуай в первом круге на турнире в Дубае</a> 
      </div>

 </div> 



 


</div>         
<div class="clear"></div>
      
      <div style="padding: 15px 0 0 0;">
          <div id="yottos650"></div>

        
      </div>
      <div class="clear"></div>
   
 <div>
      <p>
<a href="#allcomments"><strong>Комментарии</strong></a> <a href="#addcomments">Добавить</a> | <a href="http://www.sportonline.ua/tennis/print:page,1,66939-wta-prigrozila-kitaju-lisheniem-vseh-tennisnyh-turnirov-iz-za-situacii-s-pjen-shuaj.html" rel="nofollow"><strong>Распечатать</strong></a> |  
</p>
      
                

</div>               
<div class="clear"></div>


<div align="center"></div>&nbsp;
<div class="clear"></div>
      
      
<div align="center">
    <!-- start NEW_content_v1 for sportonline.ua -->
<div id="adpartner-jsunit-6022">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/jsunit?id=6022&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_content_v1 for sportonline.ua -->

            </div>
<div class="clear"></div>
      <div>
          &nbsp;
      </div>
<div class="clear"></div>
      
      <div>
          
           &nbsp;
                       
</div>
      <div class="clear"></div>  
      


<div align="center">

<div id='go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067' data-sender='go2net'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_1160303fb2bc4972b95bf11054f5f9dc_zone_15917_sect_4597_site_4067');
});
</script>                         
                                        

    </div>
    
<div class="clear"></div>
      
         
      

  </div>





<div class="clear"></div>
       <div><a name="allcomments"></a></div>

<div class="clear"></div></div>
      
  
     
<br>
<!--a5-->




</div>




  
      
    </div>
    
    
  <div id="three">
     
    <div class="item">
        

        <center>
           
 <div id='admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_4cba7d8a2ee64c908e680e36c22cf102_zone_1317_sect_29_site_29');
});
</script>           

                        

        </center>
       
    </div>
  <div class="clear"></div>

   
 <div class="item">
        

        <center>      
<div id='go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067' data-sender='go2net'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('go2net_6a85bf4985234abda9426e20e60556d5_zone_15918_sect_4597_site_4067');
});
</script>
         </center>
       
    </div>
  <div class="clear"></div>     
      
  
  



<!--

-->

  
   

<!--
 
      
  
  
<div class="item">  
  <h3 class="titleh3">Последние новости рубрики Теннис</h3>
  














<div class="item-main">

  <span class="news"><a href="http://www.sportonline.ua/tennis/66950-itogovyj-turnir-atp-ruud-obygral-rubleva-i-vyshel-v-polufinal.html"><img src="/uploads/posts/2021-11/thumbs/1637339581_ruud4-1.jpg" align="left" width="60" height="45">Итоговый турнир ATP. Рууд обыграл Рублёва и вышел в полуфинал</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="http://www.sportonline.ua/tennis/66949-oon-zaprosila-u-kitaja-informaciju-o-mestopolozhenii-propavshej-pjen-shuaj.html"><img src="/uploads/posts/2021-11/thumbs/1637338825_pjen-shuaj.jpg" align="left" width="60" height="45">ООН запросила у Китая информацию о местоположении пропавшей Пэн Шуай</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="http://www.sportonline.ua/tennis/66939-wta-prigrozila-kitaju-lisheniem-vseh-tennisnyh-turnirov-iz-za-situacii-s-pjen-shuaj.html"><img src="/uploads/posts/2021-11/thumbs/1637307903_pjen-shuaj-1.jpg" align="left" width="60" height="45">WTA пригрозила Китаю лишением всех теннисных турниров из-за ситуации с Пэн Шуай</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="http://www.sportonline.ua/tennis/66938-sinner-o-porazhenii-medvedevu-ja-mogu-gorditsja-tem-kak-igral-posle-pervogo-seta.html"><img src="/uploads/posts/2021-11/thumbs/1637307443_sinner1.jpg" align="left" width="60" height="45">Синнер о поражении Медведеву: Я могу гордиться тем, как играл после первого сета</a></span><br />
        
</div>
<div class="clear"></div>  

<div class="item-main">

  <span class="news"><a href="http://www.sportonline.ua/tennis/66937-medvedev-kritikam-ja-mog-by-prosto-snjatsja-no-vyshel-na-kort-i-ustroil-shou.html"><img src="/uploads/posts/2021-11/thumbs/1637306920_medvedev13.jpg" align="left" width="60" height="45">Медведев – критикам: Я мог бы просто сняться, но вышел на корт и устроил шоу</a></span><br />
        
</div>
<div class="clear"></div>  

        












































































































































  
 
    <div class="clear"></div>              


        </div>

 
   


      
 
      
      -->
      
   
  
  
 
  
  
  
        <div class="item">
      <h3 class="titleh3">Последние новости спорта</h3>
  
            <p> 
            
<div class="lntime">18:32</div><div class="lntitle"><p><a href="http://www.sportonline.ua/tennis/66950-itogovyj-turnir-atp-ruud-obygral-rubleva-i-vyshel-v-polufinal.html">Итоговый турнир ATP. Рууд обыграл Рублёва и вышел в полуфинал</a> <span class="views c4data">15</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Теннис</span></p></div>
<div class="clear"></div><div class="lntime">18:20</div><div class="lntitle"><p><a href="http://www.sportonline.ua/tennis/66949-oon-zaprosila-u-kitaja-informaciju-o-mestopolozhenii-propavshej-pjen-shuaj.html">ООН запросила у Китая информацию о местоположении пропавшей Пэн Шуай</a> <span class="views c4data">27</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Теннис</span></p></div>
<div class="clear"></div><div class="lntime">17:31</div><div class="lntitle"><p><a href="http://www.sportonline.ua/auto-moto/formula1/66948-formula-1-gran-pri-katara-bottas-byl-bystrejshim-vo-vtoroj-sessii-svobodnyh-zaezdov.html">Формула 1. Гран-при Катара: Боттас был быстрейшим во второй сессии свободных заездов</a> <span class="views c4data">49</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Формула-1</span></p></div>
<div class="clear"></div><div class="lntime">17:16</div><div class="lntitle"><p><a href="http://www.sportonline.ua/auto-moto/formula1/66947-fia-prinjala-reshenie-po-zaprosu-mercedes-vozobnovit-rassledovanie-po-ferstappenu.html">ФИА приняла решение по запросу Mercedes возобновить расследование по Ферстаппену</a> <span class="views c4data">49</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Формула-1</span></p></div>
<div class="clear"></div><div class="lntime">13:57</div><div class="lntitle"><p><a href="http://www.sportonline.ua/auto-moto/formula1/66946-formula-1-gran-pri-katara-ferstappen-luchshij-v-pervoj-sessii-svobodnyh-zaezdov.html">Формула 1. Гран-при Катара: Ферстаппен – лучший в первой сессии свободных заездов</a> <span class="views c4data">87</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Формула-1</span></p></div>
<div class="clear"></div><div class="lntime">12:58</div><div class="lntitle"><p><a href="http://www.sportonline.ua/basketball/66945-dujejn-ujejd-nazval-sovremennogo-igroka-nba-kotoryj-proizvel-revoljuciju-v-sporte.html">Дуэйн Уэйд назвал современного игрока НБА, который произвёл революцию в спорте</a> <span class="views c4data">80</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол</span></p></div>
<div class="clear"></div><div class="lntime">12:51</div><div class="lntitle"><p><a href="http://www.sportonline.ua/basketball/66944-dujejn-ujejd-vyskazal-poziciju-po-gonke-za-zvanie-velichajshego-mezhdu-lebronom-i-dzhordanom.html">Дуэйн Уэйд высказал позицию по гонке за звание величайшего между Леброном и Джорданом</a> <span class="views c4data">84</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол</span></p></div>
<div class="clear"></div><div class="lntime">12:08</div><div class="lntitle"><p><a href="http://www.sportonline.ua/hockey/66943-nhl-pittsburg-razgromil-vsuhuju-monreal-rejndzhers-proigral-toronto-i-drugie-rezultaty.html">НХЛ. «Питтсбург» разгромил всухую «Монреаль», «Рейнджерс» проиграл «Торонто» и другие результаты</a> <span class="views c4data">85</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Хоккей</span></p></div>
<div class="clear"></div><div class="lntime">11:21</div><div class="lntitle"><p><a href="http://www.sportonline.ua/basketball/66942-skotti-pippen-na-majkla-dzhordana-specialno-zapisyvali-statistiku-drugih-igrokov.html">Скотти Пиппен: На Майкла Джордана специально записывали статистику других игроков</a> <span class="views c4data">83</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол</span></p></div>
<div class="clear"></div><div class="lntime">11:06</div><div class="lntitle"><p><a href="http://www.sportonline.ua/basketball/66941-nba-rudi-gober-i-darius-garljend-vozglavili-top-10-momentov-igrovogo-dnja-18-nojabrja-video.html">НБА. Руди Гобер и Дариус Гарлэнд – возглавили топ-10 моментов игрового дня 18 ноября (Видео)</a> <span class="views c4data">87</span>&nbsp;<span class="small_gray_text_main">|&nbsp;Баскетбол / Видео</span></p></div>
<div class="clear"></div>

                </p>

      
        
                
<div><p align="right"><span class="category"><a href="/lastnews/"><strong>Все новости</strong></a></span></p></div>  
<div class="clear"></div>              


        </div>
      <div class="clear"></div>
  
      
 <!--    
    <div class="sideblock">
				<h3 class="sideheader"><a href="" title="спортивные фотографии">ФОТО</a></h3>
				
	<div class="custom-5">
	<div class="over300">
        <a href="http://www.sportonline.ua/biathlon/58128-doroteya-virer-opublikovala-foto-v-kupalnike.html"><img src="/uploads/posts/2020-06/thumbs/1592406740_doroteya-virer.jpg" alt="" /></a>
	</div>
	
	<h2 class="c5title"><a href="http://www.sportonline.ua/biathlon/58128-doroteya-virer-opublikovala-foto-v-kupalnike.html">Доротея Вирер опубликовала фото в купальнике</a></h2>
</div>
        <div style="padding-left:1px;">
        <div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52683-pobeda-menni-pakya-nad-kitom-turmanom-v-fotografiyah.html"><img src="/uploads/posts/2019-07/1563776492_menni-pakyao.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52683-pobeda-menni-pakya-nad-kitom-turmanom-v-fotografiyah.html">Победа Мэнни Пакьяо над Китом Турманом в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52681-pobeda-dilliana-uayta-nad-oskarom-rivasom-v-fotografiyah.html"><img src="/uploads/posts/2019-07/1563772419_dillian-whyte-1.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52681-pobeda-dilliana-uayta-nad-oskarom-rivasom-v-fotografiyah.html">Победа Диллиана Уайта над Оскаром Ривасом в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52662-menni-pakyao-kit-turman-rezultaty-vzveshivaniya-foto-video.html"><img src="/uploads/posts/2019-07/1563607520_pakyao-turman.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52662-menni-pakyao-kit-turman-rezultaty-vzveshivaniya-foto-video.html">Мэнни Пакьяо – Кит Турман: результаты взвешивания (Фото, видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52637-menni-pakyao-kit-turman-duel-vzglyadov-foto-video.html"><img src="/uploads/posts/2019-07/1563441512_pakyao-turman.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52637-menni-pakyao-kit-turman-duel-vzglyadov-foto-video.html">Мэнни Пакьяо – Кит Турман: дуэль взглядов (Фото, Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52132-pobeda-taysona-fyuri-nad-tomom-shvarcem-v-fotografiyah.html"><img src="/uploads/posts/2019-06/1560794212_fury-schwarz.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52132-pobeda-taysona-fyuri-nad-tomom-shvarcem-v-fotografiyah.html">Победа Тайсона Фьюри над Томом Шварцем в фотографиях</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/boxing/52066-tayson-fyuri-tom-shvarc-otkrytaya-trenirovka-foto-video.html"><img src="/uploads/posts/2019-06/1560329974_tayson-fyuri.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/boxing/52066-tayson-fyuri-tom-shvarc-otkrytaya-trenirovka-foto-video.html">Тайсон Фьюри – Том Шварц: открытая тренировка (Фото, видео)</a></h2>
</div>      
        </div>
	   
				<div class="clear"></div>
			</div>     

   -->
           
      <div class="sideblock">
				<h3 class="sideheader"><a href="/media/video/" title="спортивное видео">ВИДЕО</a></h3>
				
	<div class="custom-5">
	<div class="over300">
        <a href="http://www.sportonline.ua/basketball/66941-nba-rudi-gober-i-darius-garljend-vozglavili-top-10-momentov-igrovogo-dnja-18-nojabrja-video.html"><img src="/uploads/posts/2021-11/1637312816_rubi-gober1.jpg" alt="" /></a>
	</div>
	
	<h2 class="c5title"><a href="http://www.sportonline.ua/basketball/66941-nba-rudi-gober-i-darius-garljend-vozglavili-top-10-momentov-igrovogo-dnja-18-nojabrja-video.html">НБА. Руди Гобер и Дариус Гарлэнд – возглавили топ-10 моментов игрового дня 18 ноября (Видео)</a></h2>
</div>
    <div style="padding-left:1px;">
          <div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/tennis/66936-itogovyj-turnir-atp-medvedev-obygral-sinnera-obzor-matcha-grupovogo-jetapa-video.html"><img src="/uploads/posts/2021-11/1637306194_mndvedev-sinner1.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/tennis/66936-itogovyj-turnir-atp-medvedev-obygral-sinnera-obzor-matcha-grupovogo-jetapa-video.html">Итоговый турнир ATP. Медведев обыграл Синнера: обзор матча групового этапа (видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/basketball/66924-nba-karl-jentoni-tauns-i-franc-vagner-vozglavili-top-10-momentov-igrovogo-dnja-17-nojabrja-video.html"><img src="/uploads/posts/2021-11/1637229056_nba.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/basketball/66924-nba-karl-jentoni-tauns-i-franc-vagner-vozglavili-top-10-momentov-igrovogo-dnja-17-nojabrja-video.html">НБА. Карл-Энтони Таунс и Франц Вагнер – возглавили топ-10 моментов игрового дня 17 ноября (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/tennis/66920-itogovyj-turnir-wta-krejchikova-i-sinjakova-pobedili-mertens-i-se-su-vej-obzor-finalnogo-matcha-video.html"><img src="/uploads/posts/2021-11/1637222831_krejchikova-sinjakova.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/tennis/66920-itogovyj-turnir-wta-krejchikova-i-sinjakova-pobedili-mertens-i-se-su-vej-obzor-finalnogo-matcha-video.html">Итоговый турнир WTA. Крейчикова и Синякова победили Мертенс и Се-Су-Вей: обзор финального матча (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/tennis/66919-itogovyj-turnir-wta-pobeda-mugurusy-nad-kontavejt-obzor-finalnogo-matcha-video.html"><img src="/uploads/posts/2021-11/1637221733_garbine-mugurusa.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/tennis/66919-itogovyj-turnir-wta-pobeda-mugurusy-nad-kontavejt-obzor-finalnogo-matcha-video.html">Итоговый турнир WTA. Победа Мугурусы над Контавейт: обзор финального матча (Видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/tennis/66897-itogovyj-turnir-atp-jannik-sinner-obygral-huberta-hurkacha-obzor-matcha-grupovogo-jetapa-video.html"><img src="/uploads/posts/2021-11/1637141933_hurkach-sinner.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/tennis/66897-itogovyj-turnir-atp-jannik-sinner-obygral-huberta-hurkacha-obzor-matcha-grupovogo-jetapa-video.html">Итоговый турнир ATP. Янник Синнер обыграл Хуберта Хуркача: обзор матча групового этапа (видео)</a></h2>
</div><div class="custom-6">
	<div class="over90">
        <a href="http://www.sportonline.ua/basketball/66893-nba-stef-karri-i-pol-dzhordzh-vozglavili-top-5-momentov-igrovogo-dnja-16-nojabrja-video.html"><img src="/uploads/posts/2021-11/1637136289_nba.jpg" alt="" /></a>

	</div>
	
	<h2 class="c6title"><a href="http://www.sportonline.ua/basketball/66893-nba-stef-karri-i-pol-dzhordzh-vozglavili-top-5-momentov-igrovogo-dnja-16-nojabrja-video.html">НБА. Стеф Карри и Пол Джордж – возглавили топ-5 моментов игрового дня 16 ноября  (Видео)</a></h2>
</div>      
</div> 
	   
				<div class="clear"></div>
			</div>     
           
       
  
      
  <br /><br />
 <div class="item">    
 


   <p>

  
  </p>


</div>
<div class="clear"></div>  
  
    
         
<div class="item">    

 &nbsp;

</div>
<div class="clear"></div>  
  
       
     
  
  
<div class="item">  
  <h3 class="titleh3">Топ-новости недели</h3>
  
<div class="item-main">

    <span class="news"><a href="http://www.sportonline.ua/tennis/66916-garbine-mugurusa-stala-pobeditelnicej-itogovogo-turnira-wta.html"><img src="/uploads/posts/2021-11/thumbs/1637218256_garbine-mugurusa-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Гарбинье Мугуруса стала победительницей Итогового турнира WTA</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="http://www.sportonline.ua/auto-moto/formula1/66832-formula-1-ljuis-hjemilton-vyigral-gran-pri-san-paulu.html"><img src="/uploads/posts/2021-11/thumbs/1636919462_hjemilton3-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Формула 1. Льюис Хэмилтон выиграл Гран-при Сан-Паулу</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="http://www.sportonline.ua/shooting/66760-sergej-kulish-i-elena-kostevich-pobediteli-kubka-prezidenta-issf-po-pulevoj-strelbe.html"><img src="/uploads/posts/2021-11/thumbs/1636550584_kulish.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Сергей Кулиш и Елена Костевич – победители Кубка президента ISSF по пулевой стрельбе</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="http://www.sportonline.ua/auto-moto/formula1/66700-formula-1-ferstappen-vyigral-gran-pri-meksiki-hjemilton-vtoroj.html"><img src="/uploads/posts/2021-11/thumbs/1636351360_ferstappen12-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Формула 1. Ферстаппен выиграл Гран-при Мексики, Хэмилтон - второй</strong></a></span><br />
        
</div>
<div class="clear"></div>  
<div class="item-main">

    <span class="news"><a href="http://www.sportonline.ua/boxing/66684-saul-alvares-nokautiroval-kaleba-planta-i-stal-absoljutnym-chempionom-mira-video-nokauta.html"><img src="/uploads/posts/2021-11/thumbs/1636276723_3-1.jpg" width="60" height="45" border="0" align="left" alt="" /><strong>Сауль Альварес нокаутировал Калеба Планта (+ Видео нокаута)</strong></a></span><br />
        
</div>
<div class="clear"></div>  

 
    <div class="clear"></div>              


        </div>
  
     

 <div class="partner-block">     
 <div id="MIXADV_5217" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=5217" async ></script>
                      
   </div>
  <div class="clear"></div>

  <div class="partner-block">
   
      </div>
  <div class="clear"></div> 

     

   
   
                   
<div class="partner-block">
    
<!-- SAPE RTB JS -->
<script
    async="async"
    src="https://cdn-rtb.sape.ru/teasers/js/261/2/1261.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->

    <br />


</div>        
<div class="clear"></div> 
  
 
 
 
          
<div class="partner-block">
    
    

   </div>    
         <div class="clear"></div>  



    
 
 <div>
     <!--
<?php
        echo 
?>    
-->
<br>
          </div>
          <div class="clear"></div>
          
 
 <div class="partner-block">
 <br>
    
 
     <br>  
      <!--
{mainlink_code_links}<br>
{mainlink_code_ads}<br>
          
<br>
-->
          </div>         
  <div class="clear"></div>

  </div>
  
<div class="bottom-map bottom-map_big">
                  
            <div class="clear"></div>
 <span class="copyr">        
<p><a href="/">Главная страница</a> &nbsp;|&nbsp;<a href="/lastnews/">Новое на сайте</a><br /></p>
</span>
<hr class="hr-bottom">
                                          
<table cellspacing="0" cellpadding="0" class="bottom-map-table"><tr>
  <td class="first"><strong><a href="http://www.sportonline.ua/news/auto-moto/" target="_blank">Авто/Мото</a></strong>

<a href="http://www.sportonline.ua/news/auto-moto/formula1/" target="_blank">Формула-1</a>
<a href="http://www.sportonline.ua/news/auto-moto/rally/" target="_blank">Ралли</a>
<a href="http://www.sportonline.ua/news/auto-moto/moto/" target="_blank">Мотогонки</a>

</td><td><strong><a href="http://www.sportonline.ua/fights/" target="_blank">Единоборства</a></strong>


<a href="http://www.sportonline.ua/fights/boxing/" target="_blank">Бокс</a>
<a href="http://www.sportonline.ua/fights/wrestling/" target="_blank">Борьба</a>
<a href="http://www.sportonline.ua/fights/fencing/" target="_blank">Фехтование</a>

</td><td><strong><a href="http://www.sportonline.ua/news/ski/" target="_blank">Лыжные виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/biathlon/" target="_blank">Биатлон</a>
<a href="http://www.sportonline.ua/news/ski/ski-racing/" target="_blank">Лыжные гонки</a>
<a href="http://www.sportonline.ua/news/ski/downhill-skiing/" target="_blank">Горнолыжный спорт</a>
<a href="http://www.sportonline.ua/news/ski/snowboarding/" target="_blank">Сноубординг</a>
<a href="http://www.sportonline.ua/news/ski/ski-jumping/" target="_blank">Прыжки на лыжах с трамплина</a>
<a href="http://www.sportonline.ua/news/ski/freestyle-skiing/" target="_blank">Фристайл</a>

<a href="http://www.sportonline.ua/news/ski/nordic-combined/" target="_blank">Лыжное двоеборье</a>

</td><td><strong><a href="http://www.sportonline.ua/news/skating/" target="_blank">Коньки</a></strong>

<a href="http://www.sportonline.ua/news/skating/short-track/" target="_blank">Шорт-трек</a>
<a href="http://www.sportonline.ua/news/skating/speed-skating/" target="_blank">Конькобежный спорт</a>
<a href="http://www.sportonline.ua/news/skating/figure-skating/" target="_blank">Фигурное катание</a>

</td><td><strong><a href="http://www.sportonline.ua/news/team-sports/" target="_blank">Игровые виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/hockey/" target="_blank">Хоккей</a>
<a href="http://www.sportonline.ua/news/basketball/" target="_blank">Баскетбол</a>
<a href="http://www.sportonline.ua/news/team-sports/rugby/" target="_blank">Регби</a>
<a href="http://www.sportonline.ua/news/team-sports/volleyball/" target="_blank">Волейбол</a>
</td>
<td><strong><a href="http://www.sportonline.ua/news/water/" target="_blank">Водные виды спорта</a></strong>

<a href="http://www.sportonline.ua/news/water/swimming/" target="_blank">Плавание</a>
<a href="http://www.sportonline.ua/news/water/diving/" target="_blank">Прыжки в воду</a>
<a href="http://www.sportonline.ua/news/water/water-polo/" target="_blank">Водное поло</a>
<a href="http://www.sportonline.ua/news/water/synchronized-swimming/" target="_blank">Синхронное плавание</a></td>

<td>
<strong><a href="http://www.sportonline.ua/all-sports/" target="_blank">Другие виды</a></strong>
<a href="http://www.sportonline.ua/tennis/" target="_blank">Теннис</a>
<a href="http://www.sportonline.ua/news/cycling/" target="_blank">Велоспорт</a>
<a href="http://www.sportonline.ua/news/gymnastics/" target="_blank">Гимнастика</a>
<a href="http://www.sportonline.ua/news/track-and-field-athletics/" target="_blank">Легкая атлетика</a>
<a href="http://www.sportonline.ua/news/weightlifting/" target="_blank">Тяжелая атлетика</a>
<a href="http://www.sportonline.ua/news/luge-bobsleigh-skeleton/" target="_blank">Санный спорт/Бобслей/Скелетон</a>
<a href="http://www.sportonline.ua/news/chess/" target="_blank">Шахматы</a>
<a href="http://www.sportonline.ua/news/all-around/" target="_blank">Многоборье</a>
<a href="http://www.sportonline.ua/news/shooting/" target="_blank">Стрельба</a>
<a href="http://www.sportonline.ua/news/rowing/" target="_blank">Гребля</a>
<a href="http://www.sportonline.ua/news/equestrian-sports/" target="_blank">Конный спорт</a>
<a href="http://www.sportonline.ua/olympics/" target="_blank">Олимпийские игры</a>
<a href="http://www.sportonline.ua/olympics/london-2012/" target="_blank"> - Лондон-2012</a> 
<a href="http://www.sportonline.ua/olympics/sochi-2014/" target="_blank"> - Сочи-2014</a>  
<a href="http://www.sportonline.ua/olympics/rio-2016/" target="_blank"> - Рио-2016</a>    
<a href="http://www.sportonline.ua/olympics/pyeongchang-2018/" target="_blank"> - Пхенчхан-2018</a>
<a href="http://www.sportonline.ua/olympics/tokyo-2020/" target="_blank"> - Токио-2020</a>
<a target="_blank" href="http://www.sportonline.ua/european-games/">Европейские игры</a>  
<a href="http://www.sportonline.ua/news/other-sports/" target="_blank">Прочие</a>


</td>

<td class="last">
<strong><a href="http://www.sportonline.ua/news/main/" target="_blank">Главные новости спорта</a></strong>
<a href="http://www.sportonline.ua/media/video/" target="_blank">Видео</a>

<strong><a href="http://www.sportonline.ua/results/" target="_blank">Результаты</a></strong>
<strong><a href="http://www.sportonline.ua/online/" target="_blank">Трансляции</a></strong>
<strong><a href="http://www.sportonline.ua/archive.html" target="_blank">Архив</a></strong>
    <a class="archives" href="http://www.sportonline.ua/2021/11/"><b>Ноябрь 2021 (358)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/10/"><b>Октябрь 2021 (375)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/09/"><b>Сентябрь 2021 (522)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/08/"><b>Август 2021 (389)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/07/"><b>Июль 2021 (308)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/06/"><b>Июнь 2021 (540)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://www.sportonline.ua/2021/05/"><b>Май 2021 (546)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/04/"><b>Апрель 2021 (599)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/03/"><b>Март 2021 (544)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/02/"><b>Февраль 2021 (652)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2021/01/"><b>Январь 2021 (456)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/12/"><b>Декабрь 2020 (548)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/11/"><b>Ноябрь 2020 (612)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/10/"><b>Октябрь 2020 (574)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/09/"><b>Сентябрь 2020 (610)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/08/"><b>Август 2020 (561)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/07/"><b>Июль 2020 (418)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/06/"><b>Июнь 2020 (395)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/05/"><b>Май 2020 (435)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/04/"><b>Апрель 2020 (438)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/03/"><b>Март 2020 (481)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/02/"><b>Февраль 2020 (605)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2020/01/"><b>Январь 2020 (616)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/12/"><b>Декабрь 2019 (577)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/11/"><b>Ноябрь 2019 (427)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/10/"><b>Октябрь 2019 (526)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/09/"><b>Сентябрь 2019 (547)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/08/"><b>Август 2019 (489)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/07/"><b>Июль 2019 (434)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/06/"><b>Июнь 2019 (498)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/05/"><b>Май 2019 (522)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/04/"><b>Апрель 2019 (421)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/03/"><b>Март 2019 (621)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/02/"><b>Февраль 2019 (565)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2019/01/"><b>Январь 2019 (553)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/12/"><b>Декабрь 2018 (559)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/11/"><b>Ноябрь 2018 (465)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/10/"><b>Октябрь 2018 (454)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/09/"><b>Сентябрь 2018 (458)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/08/"><b>Август 2018 (488)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/07/"><b>Июль 2018 (452)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/06/"><b>Июнь 2018 (445)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/05/"><b>Май 2018 (526)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/04/"><b>Апрель 2018 (424)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/03/"><b>Март 2018 (604)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/02/"><b>Февраль 2018 (586)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2018/01/"><b>Январь 2018 (596)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/12/"><b>Декабрь 2017 (441)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/11/"><b>Ноябрь 2017 (498)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/10/"><b>Октябрь 2017 (476)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/09/"><b>Сентябрь 2017 (357)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/08/"><b>Август 2017 (487)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/07/"><b>Июль 2017 (421)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/06/"><b>Июнь 2017 (402)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/05/"><b>Май 2017 (548)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/04/"><b>Апрель 2017 (425)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/03/"><b>Март 2017 (532)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/02/"><b>Февраль 2017 (572)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2017/01/"><b>Январь 2017 (481)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/12/"><b>Декабрь 2016 (463)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/11/"><b>Ноябрь 2016 (453)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/10/"><b>Октябрь 2016 (540)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/09/"><b>Сентябрь 2016 (461)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/08/"><b>Август 2016 (428)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/07/"><b>Июль 2016 (356)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/06/"><b>Июнь 2016 (474)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/05/"><b>Май 2016 (564)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/04/"><b>Апрель 2016 (415)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/03/"><b>Март 2016 (509)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/02/"><b>Февраль 2016 (337)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2016/01/"><b>Январь 2016 (444)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/12/"><b>Декабрь 2015 (365)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/11/"><b>Ноябрь 2015 (474)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/10/"><b>Октябрь 2015 (452)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/09/"><b>Сентябрь 2015 (386)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/08/"><b>Август 2015 (351)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/07/"><b>Июль 2015 (386)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/06/"><b>Июнь 2015 (452)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/05/"><b>Май 2015 (437)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/04/"><b>Апрель 2015 (393)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/03/"><b>Март 2015 (477)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/02/"><b>Февраль 2015 (303)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2015/01/"><b>Январь 2015 (495)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/12/"><b>Декабрь 2014 (416)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/11/"><b>Ноябрь 2014 (407)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/10/"><b>Октябрь 2014 (417)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/09/"><b>Сентябрь 2014 (362)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/08/"><b>Август 2014 (177)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/07/"><b>Июль 2014 (403)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/06/"><b>Июнь 2014 (418)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/05/"><b>Май 2014 (476)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/04/"><b>Апрель 2014 (471)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/03/"><b>Март 2014 (424)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/02/"><b>Февраль 2014 (396)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2014/01/"><b>Январь 2014 (492)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/12/"><b>Декабрь 2013 (458)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/11/"><b>Ноябрь 2013 (402)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/10/"><b>Октябрь 2013 (526)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/09/"><b>Сентябрь 2013 (311)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/08/"><b>Август 2013 (283)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/07/"><b>Июль 2013 (437)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/06/"><b>Июнь 2013 (465)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/05/"><b>Май 2013 (491)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/04/"><b>Апрель 2013 (515)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/03/"><b>Март 2013 (564)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/02/"><b>Февраль 2013 (514)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2013/01/"><b>Январь 2013 (469)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/12/"><b>Декабрь 2012 (446)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/11/"><b>Ноябрь 2012 (498)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/10/"><b>Октябрь 2012 (460)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/09/"><b>Сентябрь 2012 (339)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/08/"><b>Август 2012 (465)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/07/"><b>Июль 2012 (507)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/06/"><b>Июнь 2012 (345)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/05/"><b>Май 2012 (555)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/04/"><b>Апрель 2012 (538)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/03/"><b>Март 2012 (630)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/02/"><b>Февраль 2012 (551)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2012/01/"><b>Январь 2012 (512)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/12/"><b>Декабрь 2011 (453)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/11/"><b>Ноябрь 2011 (520)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/10/"><b>Октябрь 2011 (503)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/09/"><b>Сентябрь 2011 (464)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/08/"><b>Август 2011 (154)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/07/"><b>Июль 2011 (331)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/06/"><b>Июнь 2011 (458)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/05/"><b>Май 2011 (551)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/04/"><b>Апрель 2011 (399)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/03/"><b>Март 2011 (525)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/02/"><b>Февраль 2011 (308)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2011/01/"><b>Январь 2011 (450)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/12/"><b>Декабрь 2010 (403)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/11/"><b>Ноябрь 2010 (425)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/10/"><b>Октябрь 2010 (365)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/09/"><b>Сентябрь 2010 (253)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/08/"><b>Август 2010 (273)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/07/"><b>Июль 2010 (321)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/06/"><b>Июнь 2010 (260)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/05/"><b>Май 2010 (299)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/04/"><b>Апрель 2010 (329)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/03/"><b>Март 2010 (313)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/02/"><b>Февраль 2010 (274)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2010/01/"><b>Январь 2010 (99)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/12/"><b>Декабрь 2009 (84)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/11/"><b>Ноябрь 2009 (39)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/10/"><b>Октябрь 2009 (160)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/09/"><b>Сентябрь 2009 (50)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/08/"><b>Август 2009 (38)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/07/"><b>Июль 2009 (211)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/06/"><b>Июнь 2009 (108)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/05/"><b>Май 2009 (92)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/04/"><b>Апрель 2009 (80)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/03/"><b>Март 2009 (52)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/02/"><b>Февраль 2009 (82)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2009/01/"><b>Январь 2009 (24)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/12/"><b>Декабрь 2008 (20)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/11/"><b>Ноябрь 2008 (13)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/10/"><b>Октябрь 2008 (15)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/09/"><b>Сентябрь 2008 (16)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/08/"><b>Август 2008 (2)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/07/"><b>Июль 2008 (22)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/06/"><b>Июнь 2008 (5)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/05/"><b>Май 2008 (2)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/04/"><b>Апрель 2008 (3)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/03/"><b>Март 2008 (18)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/02/"><b>Февраль 2008 (6)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2008/01/"><b>Январь 2008 (7)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/12/"><b>Декабрь 2007 (7)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/11/"><b>Ноябрь 2007 (6)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/10/"><b>Октябрь 2007 (4)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/09/"><b>Сентябрь 2007 (14)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/08/"><b>Август 2007 (17)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/07/"><b>Июль 2007 (19)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/06/"><b>Июнь 2007 (4)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/05/"><b>Май 2007 (11)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/04/"><b>Апрель 2007 (8)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/03/"><b>Март 2007 (59)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/02/"><b>Февраль 2007 (44)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2007/01/"><b>Январь 2007 (48)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2006/12/"><b>Декабрь 2006 (56)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2006/11/"><b>Ноябрь 2006 (9)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2006/10/"><b>Октябрь 2006 (12)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2006/09/"><b>Сентябрь 2006 (3)</b></a><br /><a class="archives" href="http://www.sportonline.ua/2006/08/"><b>Август 2006 (5)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div> 
</td></tr></table>

<hr class="hr-bottom">
<span class="copyr">
 <p class="copyr">
                  2006-2021 <a href="/">СпортОнлайн</a> — <a href="http://www.sportonline.ua/" target="_self">Новости спорта в Украине и в мире</a>.<br> <b><a href="http://sportonline.ua/contacts.html">Контакты:</a></b>

СпортОнлайн.ua: <script>
hoq        =        'online'
twm='n'
urn='fo@'
fle/**/='sport'
age = '.u'
zne = 'a'
nxj/**/=        'i'

document.write('<a  href='+'"mai'+'lto:'+nxj+twm+urn+fle+hoq+age+zne+'?subject=Вопрос СПОРТОНЛАЙН">'+''+nxj+twm+urn+fle+hoq+age+zne+''+'</a>');
     </script>.<br>
 
Полное или частичное использование текстовых материалов данного сайта допускается при наличии ссылки (для онлайн публикаций прямой гиперссылки) на  <a href="/">www.SportOnline.ua</a>.
<br>
 
       </p>
      
      
                      
           </span>    
                </div>
      
      

  <div id="footer">
  
    <ul>
      <li>&nbsp;</li>
      
    </ul>





    
  </div>


   
</div>

</div>
 </div>

<noindex>
   <div id='admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29' data-sender='admixer'></div>
<script type='text/javascript'>
    (window.globalAmlAds = window.globalAmlAds || []).push(function() {
globalAml.display('admixer_9a95da5fa4ab4ff78d302d7db560be40_zone_5341_sect_29_site_29');
});
</script>



   
</noindex>  



<script type="text/javascript" src="/templates/sportonline/js/jquery.ttabs.js"></script>
<script>
     $(document).ready(function() {
     $('.fulltabs').ttabs();
     });
</script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>

 <script type='text/javascript' src='/templates/sportonline/js/so.js'></script>
  <script type='text/javascript' src='http://www.sportonline.ua/templates/sportonline/js/scrolltopcontrol.js?ver=1.1'></script>



    </div>
<div id="adpartner-branding-6031">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/branding?id=6031&" + Math.random();
        head.appendChild(script);
    </script>
</div>

</body>
</html>
<!--a6-->

